Skip to:
Content
Pages
Categories
Search
Top
Bottom

Re: Plugin Browser fixed to be compatible with bbPress 1.0


gerikg
Member

@gerikg

The only issue I’m having is it doesn’t install the subfolders. That is the issue I had with your after-dark plugin. That it only installed the initial folder and files.

Skip to toolbar