Skip to:
Content
Pages
Categories
Search
Top
Bottom

Re: Patch: Categories for version 0.8

Thanks for replying. I’ve tried everything I can think of, and still get the same error. I can’t see that any permissions have been changed, so I don’t know what to try next.

Try again with a fresh install of 0.8 and then add your customisations/plugins again. You should be able to use your existing database.

Skip to toolbar