Skip to:
Content
Pages
Categories
Search
Top
Bottom

Re: Installing New Forum Software on WordPress 2.8


Ashfame
Participant

@ashfame

WordPress & bbPress can be made to use the same database with shared user tables. bbPress requires at least MySQL 4.0

Skip to toolbar