Skip to:
Content
Pages
Categories
Search
Top
Bottom

Re: Bozo problem

Ok, I found that now. Interestingly, where in the meta_value you have b:1;, I have just the number 1. I changed it to b:1; and nothing happens. I’m still marked as a bozo. Is there a way to disable the bozo completely?

Skip to toolbar