ptolemycouk (@ptolemycouk)

Forum Replies Created

Viewing 1 replies (of 1 total)
  • This fix didn’t work for me. Instead of getting the “1” in the textbox I was getting before, now I get just a 1. I have tried removing it, changing to 0, all, but to no avail.

    I’m the keymaster! It makes no sense that the keymaster can get bozoed.. Oughtn’t this be disabled?

    I was able to remove it only by going into the database and manually altering isBozo to 0 after installing this fix.

Viewing 1 replies (of 1 total)