alberto505 (@alberto505)

Forum Replies Created

Viewing 1 replies (of 1 total)

  • Alberto505


    I am having the same problem but I don’t see $bb->uri in my config file, I see it in my bb-settings file. Do I change it there in my bb-settings file as it is not in the config file. If I need to add it to my bb-config file where do i put it, anywhere? What effect will this have on my database in the fourm? as I believe the database is shared with wordpress so will it effect the content on the wordpress side?

Viewing 1 replies (of 1 total)