Skip to:
Content
Pages
Categories
Search
Top
Bottom

Using mimicwp as a theme, search working funny

Viewing 6 replies - 1 through 6 (of 6 total)

  • wikileaksforum
    Member

    @wikileaksforum

    I bet someone can help, please show your support by helping us out

    Also, there is a problem with the sticky topics, when we make new topic sticky it won’t appear on the frontpage

    Please help


    wikileaksforum
    Member

    @wikileaksforum

    I bet someone can help, please show your support by helping us out

    Also, there is a problem with the sticky topics, when we make new topic sticky it won’t appear on the frontpage

    Please help

    Hi, thank you for the link.

    Looks like that Italic Text with the WPMimic theme doesn’t work.

    Do you have any tip to fix it?

    And additionally, one question to css gurus: About code boxes, is there any way to give a better layout to code boxes?

    Thank you for any suggestion

    Hi, thank you for the link.

    Looks like that Italic Text with the WPMimic theme doesn’t work.

    Do you have any tip to fix it?

    And additionally, one question to css gurus: About code boxes, is there any way to give a better layout to code boxes?

    Thank you for any suggestion

    wikileaksforum,

    sorry to interrupt your thread, but i was wondering if you can help me change the color of the background to white when posting a new topic with this theme (like in your site).

    i tried to modify the style.css but it seem like it is not there.

    thank you.

    wikileaksforum,

    sorry to interrupt your thread, but i was wondering if you can help me change the color of the background to white when posting a new topic with this theme (like in your site).

    i tried to modify the style.css but it seem like it is not there.

    thank you.

Viewing 6 replies - 1 through 6 (of 6 total)
  • You must be logged in to reply to this topic.