Skip to:
Content
Pages
Categories
Search
Top
Bottom

installation problem: bb-config-path.php


  • noepiyu
    Member

    @noepiyu

    i upgraded my bbPress to latest version 1.0. But i have a warning message:


    Warning: file_exists(): open_basedir restriction in effect. File(/www/***.org/d/e/n/denemefrm/bb-config-path.php) is not within the allowed path(s): (/www/***.org/d/e/n/denemefrm/htdocs/) in /www/***.org/d/e/n/denemefrm/htdocs/bb-load.php on line 141 Warning: Cannot modify header information – headers already sent by (output started at /www/***.org/d/e/n/denemefrm/htdocs/bb-load.php:141) in /www/***.org/d/e/n/denemefrm/htdocs/bb-includes/backpress/class.wp-auth.php on line 273 Warning: Cannot modify header information – headers already sent by (output started at /www/***.org/d/e/n/denemefrm/htdocs/bb-load.php:141) in /www/***.org/d/e/n/denemefrm/htdocs/bb-includes/backpress/class.wp-auth.php on line 273 Warning: Cannot modify header information – headers already sent by (output started at /www/***.org/d/e/n/denemefrm/htdocs/bb-load.php:141) in /www/***.org/d/e/n/denemefrm/htdocs/bb-includes/backpress/class.wp-auth.php on line 273 Warning: Cannot modify header information – headers already sent by (output started at /www/***.org/d/e/n/denemefrm/htdocs/bb-load.php:141) in /www/***.org/d/e/n/denemefrm/htdocs/bb-includes/backpress/class.wp-auth.php on line 273 Warning: Cannot modify header information – headers already sent by (output started at /www/***.org/d/e/n/denemefrm/htdocs/bb-load.php:141) in /www/***.org/d/e/n/denemefrm/htdocs/bb-includes/functions.bb-pluggable.php on line 232

    —-

    How can i solve this problem???

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.
Skip to toolbar