Skip to:
Content
Pages
Categories
Search
Top
Bottom

[HELP] HTTP-ERROR 500 for Admins! in new Version 2.2.4


  • Grafikhorst
    Participant

    @grafikhorst

    Hello,
    i hope you can help me!

    I installed WordPress 3.5.1 and added Budypress to my plugins and i activated it and installed it. After some seconds my Adminmnenu had a 500 Error.

You must be logged in to reply to this topic.