Skip to:
Content
Pages
Categories
Search
Top
Bottom

"Warning: in_array()" error


  • jinzai
    Participant

    @jinzai

    I just installed the plugin with WP 3.6 and I’m getting the following error:

    Warning: in_array() [function.in-array]: Wrong datatype for second argument in /home/masaillc/public_html/wp-content/themes/genesis/lib/functions/general.php on line 293

    I’m not using the NextGen gallery plugin, which seems to have caused a similar error for other users.

    Anyone have any advice?

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.