Skip to:
Content
Pages
Categories
Search
Top
Bottom

upgrade 1.0 alpha 3 not work


  • leoleoleo
    Member

    @leoleoleo

    When I upgrade 1.0 alpha 3 from alpha 2. Integrate wordpress not work now. (I am using wordpress 2.6.5)

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.