Skip to:
Content
Pages
Categories
Search
Top
Bottom

Trunk 0.9 Install Error


  • testosteron
    Member

    @testosteron

    Hi when i try to install the 0.9 Trunk this error comes up

    Warning: require_once(/var/www/web112/html/testeite/forum/bb-includes/backpress/functions.plugin-api.php) [function.require-once]: failed to open stream: No such file or directory in /var/www/web112/html/testeite/forum/bb-admin/install.php on line 17

    Fatal error: require_once() [function.require]: Failed opening required ‘/var/www/web112/html/testeite/forum/bb-includes/backpress/functions.plugin-api.php’ (include_path=’.:/usr/share/php:/usr/share/pear’) in /var/www/web112/html/testeite/forum/bb-admin/install.php on line 17

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.