Skip to:
Content
Pages
Categories
Search
Top
Bottom

I installed WPMU 2.8.4a and buddypress 1.0.3 bbpress forums shows deprecated errors


  • Manoj Chacko
    Member

    @mjc82in

    I installed WPMU 2.8.4a and buddypress 1.0.3 bbpress forums 1.0.2, After installation, when I go to site/forums it shows a lot of deprecated errors I am not able to login to forums

You must be logged in to reply to this topic.